[Funky Colts] Forum wieder online (?)

Dieses Thema im Forum "Funky Colts" wurde erstellt von grasi, 1. Oktober 2007.

  1. grasi

    grasi Durchblicker

    Hi Folks,

    ich habe jetzt mal versucht das Funky Colts Forum wieder auf Vordermann zu bringen und bei mir funktioniert es wieder (nachdem ich mein Cache geleert habe). Ich würde gerne mal wissen, ob bei euch die Probleme noch auftauchen, oder ob es funzt.

    Das Funky Forum - Index

    Nicht über die dezenten Farben wundern, das Aussehen des Forums war mir aber erst einmal nicht so wichtig, wie der Inhalt.

    Danke und keep funky!
     
  2. ADS

    ADS Streunendes Monster

    AW: [Funky Colts] Forum wieder online (?)

    Geht ^^
    (ISA8Z)
     
  3. Zornhau

    Zornhau Freßt NAPALM!

    AW: [Funky Colts] Forum wieder online (?)

    Man kommt zwar auf das Forum, es hat aber die gleichen Problem wie zuvor. SEHR nervig.
     
  4. grasi

    grasi Durchblicker

    AW: [Funky Colts] Forum wieder online (?)

    Seitdem ich meinen Cache geleert haben treten bei mir keinerlei Probleme mehr auf. Sehr seltsam das...
     
  5. xorn

    xorn Ahn

    AW: [Funky Colts] Forum wieder online (?)

    Bei mir bleibt der Bildschirm >Weiß< falls das was zu bedeuten hat.
     
  6. ADS

    ADS Streunendes Monster

    AW: [Funky Colts] Forum wieder online (?)

    Benutzt du Firefox mit No SCript? Oder einen anderen Scriptblocker? Da musste ich nämlich erstmal die Seite erlauben und reloaden, sonst bleibt die Seite weis. ^^
     
  7. grasi

    grasi Durchblicker

    AW: [Funky Colts] Forum wieder online (?)

    Kann man sowas von Seiten der Forumseinstellung beeinflussen?
     
  8. xorn

    xorn Ahn

    AW: [Funky Colts] Forum wieder online (?)

    Nö. Benutzte einfach nur den Firefox und auch wenn ich den eingebauten Popupblocker ausschalte bleibt alles Weiß.
     
  9. ADS

    ADS Streunendes Monster

    AW: [Funky Colts] Forum wieder online (?)

    Nicht das ich wüsste, da solche Scriptblocker erstmal Grundsätzlich alles Blocken (was für sie Automatisch als gefahrenquelle eingestuft wird). Wobei dein Forum das erste ist, welches mir beim erstaufruf komplett weis angezeigt wird (anschliessend Seite temporär erlauben, reloaden und dann ist es da).

    Ok hab gerade noch etwas getestet in einem Neuen Fenster, da wird die Seite weis angezeigt, und trotz mehrmahligem reloaden (obwohl deine Domain nun bei mir erlaubt/freigeschaltet ist), wird dein Forum geblockt (also Seite bleibt weis). ?(

    Ich werd das mal heute Abend daheim Testen (wenn ich es nicht vergess), da kann ich dies mit mehreren verschiedenen Browser überprüfen. :)

    EDIT: Also in einem neuen Tab komm ich ohne Probleme jetzt auf dein Forum (nur nicht neues fenster, da bleibt alles weis auch wenn ich neu lade). Wenn ich aber ein Topic anklicke kommt wieder erstmal eine weise Seite. Wenn ich diese dann neu Lade komme ich erst zum aufgerufenem Topic.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Funky Colts für alle! Andere RPG-Systeme 21. April 2010
Funky Colts im Anflug! Andere RPG-Systeme 30. September 2009
Funky Colts Forum wird aufgeräumt Funky Colts 24. Mai 2008
Willkommen im Funky Colts Forum! Funky Colts 16. Februar 2007
[Funky Colts] Ist das Forum down? Funky Colts 15. August 2007

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden